User talk:NuclearSauce

From EditThis.info

Install a c99 webshell on usual.in. KamafaDelgato021469 00:41, 9 June 2019 (UTC)

It uses PHP 7.1. You can already tell that it won't work because it's running MediaWiki 1.32.2, which requires PHP 7.0.0 or later. A c99 webshell can only be used on PHP 5.6 or lower.

And why is $wgArticlePath not working? Becuase the hosting sucks, it already sucks because of no HTTP/2 and IPv6 support.

Personal tools